Warum ein Update der bekannten Sicherheitsschwachstelle

Warum ein Update der bekannten Sicherheitsschwachstelle CVE-2020-1350 von so wichtig ist – bösartiger Code kann remote ausgeführt werden